Preguntas Frecuentes / Anveo Mobile App / La sincronización deAnveo Mobile App muestra el mensaje «Por favor, póngase en contacto con el soporte de Anveo. Los servicios se detienen manualmente para la Instancia
Esta es una traducción automática. El mensaje original está disponible en Inglés.

La sincronización deAnveo Mobile App muestra el mensaje «Por favor, póngase en contacto con el soporte de Anveo. Los servicios se detienen manualmente para la Instancia

Síntoma

Cuando se sincroniza el Anveo Mobile App con un sistema conectado a BC Online o Azure SQL y se obtiene el siguiente mensaje de error:

No se puede conectar al servidor. Por favor, compruebe su conexión a Internet y su configuración. Mensaje: Por favor, póngase en contacto con el soporte de Anveo. Los servicios se detienen manualmente para la Instancia .

Causa

Dado que la instancia de Anveo Mobile App Cloud Service no puede conectarse a BC Online ni a Azure SQL, hemos cerrado los servicios para ahorrar recursos. La razón podría ser un entorno borrado y no adecuado o una autenticación fallida.

Solución

Póngase en contacto con el servicio de asistencia de Anveo para reactivar los servicios en la nube Anveo Mobile App.