Häufig gestellte Fragen / Anveo Mobile App / DieAnveo Mobile App zeigt die Meldung „Bitte kontaktieren Sie den Anveo-Support. Dienste werden manuell für die Instanz gestoppt .“
Diese Seite wurde automatisch übersetzt. Ursprünglich wurde der Inhalt auf Englisch verfasst.

DieAnveo Mobile App zeigt die Meldung „Bitte kontaktieren Sie den Anveo-Support. Dienste werden manuell für die Instanz gestoppt .“

Symptom

Wenn Sie die Anveo Mobile App mit einem BC Online- oder Azure SQL-verbundenen System synchronisieren, erhalten Sie die folgende Fehlermeldung:

Die Verbindung zum Server kann nicht hergestellt werden. Bitte überprüfen Sie Ihre Internetverbindung und Ihre Einstellungen. Meldung: Bitte kontaktieren Sie den Anveo Support. Dienste werden manuell für Instance gestoppt .

Ursache

Da die Anveo Mobile App Cloud Service-Instanz nicht in der Lage ist, sich mit BC Online oder Azure SQL zu verbinden, haben wir die Dienste abgeschaltet, um Ressourcen zu sparen. Der Grund könnte eine gelöschte und ungeeignete Umgebung oder eine fehlgeschlagene Authentifizierung sein.

Lösung

Bitte wenden Sie sich an den Anveo-Support, um die Anveo Mobile App wieder zu aktivieren.