This is an automatic translation. The original post is available in Anglais.

ANVEDI Events

Les événements sont uniquement pris en charge dans Anveo EDI Connect 5.00 et plus. Les événements nécessitent également Microsoft Dynamics NAV 2017 ou plus récent.