Login / Sync mislukt met “Dynamics NAV: …. HTTP-status 401: onbevoegd”.
Symptomen
Een eerste keer aanmelden (initialisatie) of synchronisatie mislukt met de foutmelding “Dynamics NAV: Het verzoek is mislukt met HTTP-status 401: onbevoegd”.

Oorzaak
De Dynamics gebruiker in uw Anveo gebruiker mag niet inloggen op Microsoft Dynamics.
Oplossing
Herstel Microsoft Dynamics gebruikersnaam en/of wachtwoord van uw Anveo-gebruiker in Microsoft Dynamics. Anveo gebruikers opnieuw synchroniseren met Anveo Server.
Opmerking: Dit artikel is voor Anveo Client Suite 6 en nieuwer.